probleme de démarrage avec un compacq présario cq62

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de démarrage avec un compacq présario cq62

Message par nonoss le Jeu 30 Jan - 16:11

Bonjour

Mon problème est le suivant j'ai un compacq présario cq62 qui lorsque je l'allumais commençait a tourner et s'arrêtait. j'en ai déduit que le ventilo devait être sale, je l'ai donc tout démonté et effectivement il était encrassé, je l'ai nettoyé et remis un petit peu de pâte thermique sur le processeur, mais une fois remonté, le problème reste le même quand j'appuie sur le contact il commence à tourner et au bout de 2 sc se coupe, j'ai enlevé les barrettes mémoires mais cela ne change rien au problème qui est toujours le même. Si quelqu'un peut m'aider à identifier ma panne ça serait géniale. 

gros merci quoi qu'il en soit.

nonoss

Messages : 9
Date d'inscription : 30/01/2014

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par ordisecours le Jeu 30 Jan - 16:29

Bonjour

Tel que vous le décrivez c'est l'alim qui est hs.

@+
jla
avatar
ordisecours
Admin

Messages : 1379
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par nonoss le Jeu 30 Jan - 17:12

bonjour,

merci de votre réponse, il s'agit d'un ordinateur portable, j'ai peut être oublié de le préciser, par contre j'ai une petite question, le problème ne peut il pas venir du ventilateur du processeur ? et deuxième petite question, si c'est l'alimentation qui est hs où se trouve - t elle ? 

un grand grand merci.

nonoss

Messages : 9
Date d'inscription : 30/01/2014

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par ordisecours le Sam 1 Fév - 12:10

Bonjour

Le ventilo serait hs ou inefficace car trop encrassé, il faudrait attendre que le pc monte en chaleur pour voir le souci.

Si c'est l'amorce du PC qui flanche au bout de 2s, cela laisse penser à un souci d'alimentation n'ayant plus la puissance nécessaire pour lancer les matériels.

Maintenant je ne suis pas Dieu... LOL... Je peux me tromper...

Suivez le câble d'alimentation lorsque vous utilisez le secteur. Il arrive sur une certaine partie qui est l'alimentation. Bien sûr si le phénomène ne se produit que lorsque vous êtes en mode batterie alors ce serait celle-ci qui sera hs.


@+
jla


avatar
ordisecours
Admin

Messages : 1379
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par nonoss le Sam 1 Fév - 14:00

bonjour,

j'ai fait le test sur secteur et sur batterie, le problème est le meme, il commence à se lancer puis s'arrete, j'en perds mon latin snifffff

nonoss

Messages : 9
Date d'inscription : 30/01/2014

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par billycox le Sam 1 Fév - 20:25

salutmoi javais le meme probleme pc qui s eteigner a demarrage au bout de 2minutes ventilo nettoyer il soufler grave et s eteigner  moi c était le processeur qui était raide donc poubelle  vieux pc portable pas cher

billycox

Messages : 13
Date d'inscription : 01/02/2014

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par ordisecours le Sam 1 Fév - 21:25

Bonjour

Le processeur hs reste possible mais normalement la carte mère devrait biper.

@+
jla
avatar
ordisecours
Admin

Messages : 1379
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par nonoss le Mar 4 Fév - 16:01

bonjour,

je reste quand meme septique sur le fait que le processeur soit HS, comment puis je le tester ? et si c'était le ventirad qui était HS peut etre enfin j'essaie d'émettre des hypothèses

nonoss

Messages : 9
Date d'inscription : 30/01/2014

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par ordisecours le Mar 4 Fév - 16:29

Bonjour


A distance c'est difficile d'être catégorique. Il faut tester chaque pièce, voir la changer momentanément pour être sûr. Pas facile quand ce peut être le micro-processeur.

Je reste quand même sur ma position. Je pense plus à une alim défaillante. La carte mère devrait biper ( 5 bips ) si le micro-processeur était défaillant. Avez-vous des bips ?


@+
jla
avatar
ordisecours
Admin

Messages : 1379
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: probleme de démarrage avec un compacq présario cq62

Message par nonoss le Lun 10 Fév - 18:41

Bonjour,

Je n'ai pas de bip au démarrage. Comment puis-je identifier l'alimentation sur un portable et comment tester si celle-ci est défaillante ?

merci de votre aide précieuse

nonoss

Messages : 9
Date d'inscription : 30/01/2014

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum