Connexion

Voir le sujet précédent Voir le sujet suivant Aller en bas

Connexion

Message par SAUTHIER le Mar 11 Mar - 10:22

Bonjour, 
Je rencontre un problème d'activation de mon réseau sans fil sur mon portable Compaq Présario CQ71, sous windows7. 
Je suis sûr que le problème ne provient pas de la box, car je peux me connecter depuis un autre PC. 
L'interrupteur wifi est au vert, mais l'icône en bas à droite est barré de rouge et le message «aucune connexion n’est disponible", apparaît lorsque je clique dessus. 
J’ai vérifié la carte réseaux et ses pilotes et tout est  Ok.
La résolution des problèmes ne détecte pas de défaut.
Je précise que je ne peux même pas me connecter avec un câble en direct avec la box.
J’ai fait une restauration du système sans effet.


Pouvez-vous m'aider, d'avance merci.

SAUTHIER

Messages : 5
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: Connexion

Message par bhl le Mar 11 Mar - 17:44

Bonjour,

Lancez Internet Explorer puis allez sur outils / options internet et l'onglet "connexion".

Ne jamais établir de connexion doit être coché et dans "paramètres réseau" tout doit être décoché.  Rectifiez, validez et redémarrez le pc.
Egalement:


Vous allez sur Outils/ Options Internet / Onglet Avancé, et vous cliquez sur "réinitialiser".

Redémarrez le pc et testez.

tenez nous au courant
@+   Cool
avatar
bhl

Messages : 206
Date d'inscription : 21/10/2012
Age : 100
Localisation : Il vaut mieux monopoliser son intelligence sur des bêtises que sa bêtise sur des choses intelligentes

Revenir en haut Aller en bas

Re: Connexion

Message par SAUTHIER le Mar 11 Mar - 19:16

Bonsoir,
Merci pour votre réponse, mais malheureusement je ne peux pas lancer internet explorer, il ne démarre pas.
L'ordi cherche mais n'affiche rien.
Help, Merci beaucoup
Michel

SAUTHIER

Messages : 5
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: Connexion

Message par cookyz-bizou le Mar 11 Mar - 20:34

bonsoir qui utilisez vous comme navigateur par défaut?

cookyz-bizou

Messages : 2
Date d'inscription : 11/03/2014

Revenir en haut Aller en bas

Re: Connexion

Message par SAUTHIER le Mar 11 Mar - 20:57

J'utilise google chrome

SAUTHIER

Messages : 5
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: Connexion

Message par SAUTHIER le Mar 11 Mar - 21:26

Je part demain matin de bonne heure en déplacement 3 jours, je quitte pour ce soir.
Merci de votre aide à bientôt.

SAUTHIER

Messages : 5
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: Connexion

Message par cookyz-bizou le Mer 12 Mar - 1:34

Désolé mais je me suis inscrit sur ce forum pour vous répondre je ne suis pas encore habitué.
Si votre problème n'est pas résolu a votre retour contactez moi sur mon adresse mail 
allo.allo.ici.jacky@gmail.com ou ici, j'essaierai de m'en souvenir,vous serez chez vous samedi je suppose. Je connais très bien google chrome
cdlt
Jacky

cookyz-bizou

Messages : 2
Date d'inscription : 11/03/2014

Revenir en haut Aller en bas

Re: Connexion

Message par ordisecours le Mer 12 Mar - 7:59

Bonjour

Vérifiez que le DHCP est activé dans votre box.  D'ailleurs quelle box ?

@+
jla
avatar
ordisecours
Admin

Messages : 1396
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Connexion

Message par SAUTHIER le Mar 18 Mar - 10:35

Bonjour à tous,
Je reviens avec mon problème de connexion.
Après plusieurs tentatives de dépannage j'en suis toujours au même point.
seulement j'ai lancer ipconfig/all, vous trouverez la réponse ci-dessous.
Cela veux t'il dire que ma carte réseaux est morte?
Merci de vos lumières, moi je suis dans le brouillard complet.

Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.
C:\Users\Mamaï>ipconfig/all
Configuration IP de Windows
   Nom de l'hôte . . . . . . . . . . : Mamaï-PC
   Suffixe DNS principal . . . . . . :
   Type de noeud. . . . . . . . . .  : Hybride
   Routage IP activé . . . . . . . . : Non
   Proxy WINS activé . . . . . . . . : Non
Carte Ethernet Connexion au réseau local :
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Realtek PCIe FE Family Controller
   Adresse physique . . . . . . . . . . . : C8-0A-A9-36-5B-4A
   DHCP activé. . . . . . . . . . . . . . : Oui
   Configuration automatique activée. . . : Oui
Carte Tunnel Connexion au réseau local* 2 :
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
Carte Tunnel isatap.{FED2843B-422E-4859-A2E8-0CD3DD430009} :
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
Carte Tunnel isatap.{677AC401-DF5A-476D-A76C-2A21CF1A2972} :
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #3
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
Carte Tunnel Connexion au réseau local* 5 :
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
Carte Tunnel isatap.{CEC783A0-A7AB-456C-8EF8-16C7CBDE457E} :
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #4
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non

   Configuration automatique activée. . . : Oui

SAUTHIER

Messages : 5
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: Connexion

Message par ordisecours le Mar 18 Mar - 20:35

Bonjour

Je ne vois ni d'IPv6 ni d'IPv4 dans votre configuration.

Auriez-vous la possibilité d'essayer de surfer en WIFI avec une clé USB WIFI.

Si cela fonctionne, vous saurez que c'est votre carte qui est HS.  Dans le cas contraire ce serait la configuration de windows.

http://www.01net.com/editorial/347852/huit-cles-usb-wi-fi/


@+
jla
avatar
ordisecours
Admin

Messages : 1396
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: Connexion

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum