Problème au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème au démarrage

Message par Alusian17 le Lun 22 Juin - 14:13

Bien le bonjour a tous. 

J'ai actuellement un problème dont je ne trouve pas la solution. 

Hier soir j'éteins mon PC tout naturellement et aujourd'hui je me retrouve dans l'impasse , mon PC s'allume , le voyant lumineux est bel et bien activé mais rien ne s'affiche sur mon écran , le windows (windows 7) n'affiche rien , je ne vois pas le BIOS ce lancer ni rien du tout. 

J'ai eu ce problème il y a 1 mois et après un nettoyage en profondeur (poussière sur le ventilo et compagnie , il a de nouveau relancer correctement , je me suis donc dit que j'allais le nettoyer a nouveau mais cette fois ci rien ne change. Rien ne s'affiche

Je voulais essayer une restauration système mais comme rien ne s'affiche je ne peut pas lancer le PC en mode sans échec ... 

Je vous remercie d'avance pour les réponses et vous souhaite une bonne journée

Au plaisir
Alusian

Alusian17

Messages : 2
Date d'inscription : 22/06/2015

Revenir en haut Aller en bas

Re: Problème au démarrage

Message par arobase le Lun 22 Juin - 15:05

Bonjour,
s'il s'agit d'un pc tour et non d'un portable, essayez un CMOS Clear rapide :
Vous débranchez le PC de l'alimentation électrique et vous tenez le bouton d'allumage/démarrage du pc enfoncé, sans le relâcher, durant trente seconde.
Ensuite vous remettez le câble d'alimentation électrique et vous démarrez normalement.
Quid ???

arobase

Messages : 70
Date d'inscription : 15/10/2012
Age : 65
Localisation : Charleroi - Belgique

http://www.jsmode.be   http://www.aide-novices.com

Revenir en haut Aller en bas

Re: Problème au démarrage

Message par Alusian17 le Lun 22 Juin - 15:45

Bonjour a vous !

Merci d'abord de votre réponse , en effet mon PC est un PC fixe monter de toutes pièces , j'ai suivis ce que vous m'avez dit de faire mais toujours rien ne s'affiche , la diode de couleur signal que mon PC est allumé mais toujours pas de signal du windows qui ce lance ou même du lancement du BIOS Sad

D'autres idées peut être ? 

alusian17

Alusian17

Messages : 2
Date d'inscription : 22/06/2015

Revenir en haut Aller en bas

Re: Problème au démarrage

Message par ordisecours le Mer 24 Juin - 20:37

Bonjour


Votre description ressemble à une alimentation qui a lâché.  Le voyant s'allume mais plus assez de puissance pour amorcer la bête.

Pouvez-vous tester une autre alimentation ( empruntée à un autre PC le cas échéant ).


@+
jla

_________________
    Aussitôt dit !                         Aussitôt fait !

avatar
ordisecours
Admin

Messages : 1397
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: Problème au démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum