version gmail incompatible

Voir le sujet précédent Voir le sujet suivant Aller en bas

version gmail incompatible

Message par mona le Lun 20 Fév - 17:05

Bonjour, j'aimerais un renseignement : lorsque j'ouvre ma boite mail gmail, une bande en haut inscrit "cette version du navigateur chrome n'est plus compatible. Veuillez installer un navigateur compatible". Comme ces deux derniers mots étaient un lien pour le faire, j'ai téléchargé et exécuté la dernière version chrome proposée. Que faut-il que je fasse comme manipulation pour la prise en compte car il y a toujours la même ligne écrite quand j'ouvre gmail ? Merci pour votre aide.

mona

Messages : 11
Date d'inscription : 19/01/2017

Revenir en haut Aller en bas

Re: version gmail incompatible

Message par ordisecours le Mar 21 Fév - 14:36

Bonjour


Le navigateur Chrome n'est plus compatible avec les versions de Windows XP ou Vista.

Avez-vous un de ces windows ?   Si oui alors désinstallez Chrome et installez Firefox à la place.


@+
jla

_________________
    Aussitôt dit !                         Aussitôt fait !

avatar
ordisecours
Admin

Messages : 1348
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: version gmail incompatible

Message par mona le Mer 22 Fév - 15:47

Merci beaucoup pour votre réponse ; oui j'ai vista, je vais essayer de faire ce que vous m'avez conseillé, si j'y arrive... merci encore !

mona

Messages : 11
Date d'inscription : 19/01/2017

Revenir en haut Aller en bas

Re: version gmail incompatible

Message par mona le Jeu 23 Fév - 15:43

Bonjour,
Merci pour votre conseil ; l'info est partie avec firefox, il ne me reste qu'à me familiariser avec ... Merci encore !!

mona

Messages : 11
Date d'inscription : 19/01/2017

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum