Pas d'Internet !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas d'Internet !

Message par Einshaw le Dim 9 Avr - 17:39

Salut les amis, alors voilà j'ai un ordi portable Toshiba qui ne veux pas se co à internet bien que la box soit détecté par mon ordi et que les autres appareils arrivent à se co.
Je suis sous w10 et quand je vais dans les paramètres réseau, Et dans état je fait dépanné car il y a écrit ( votre ordinateur est connecté et peut accéder à d'autres appareils sur votre réseau local mais ne peut pas se co à internet) sa ouvre une fenêtre puis le diagnostic réseau de Windows apparais et il y a écrit Problème avec la carte réseau sans fil ou le point d'accès
Puis dessous
Il semble que l'ordinateur soit correctement configuré, mais le périphérique ou la ressource ( www.Microsoft. com) ne répond pas.

Je ne suis pas très fort en informatique alors si possible évitez les explication trop compliqué.
Merci!


Einshaw

Messages : 2
Date d'inscription : 09/04/2017

Revenir en haut Aller en bas

Re: Pas d'Internet !

Message par ordisecours le Dim 9 Avr - 18:06

Bonjour


Quel Windows utilisez-vous ?
Démarrer / panneau de configuration et gestionnaire de périphériques.

Si il y a une alerte sur la carte réseau wifi c'est qu'il vous manque un pilote ( driver ).

Avec un logiciel comme AIDA64 ou SIW vous pourrez connaître les références de la carte réseau puis aller chercher le bon driver sur le net à partir d'un pc opérationnel.

***ICI***


@+
jla

_________________
    Aussitôt dit !                         Aussitôt fait !

avatar
ordisecours
Admin

Messages : 1313
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Re: Pas d'Internet !

Message par Einshaw le Dim 9 Avr - 18:12

Merci je vais essayer

Einshaw

Messages : 2
Date d'inscription : 09/04/2017

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum