problème de son

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de son

Message par Melissa Ch le Ven 4 Aoû - 12:55

bonjour à tous  Smile, je poste ce message pour vous faire part de mon problème , je viens de recevoir mon ordinateur, il a été formaté à causes de quelques soucis , c'est un lenovo G580 windows 7 , après formatage j'ai un problème de son , y 'en a plus , j'ai fait le tours de quelques sites pour trouver une solution mais rien ne marche , je fais appel à vous pour m'aider .
je suis parties dans le panneau de configuration --gestionnaire de périphérie---contrôleur audio vidéo jeu ---conexant Smartaudio HD , tout semble en ordre aucun point d'interrogation jaune . le haut parleur aussi semble d'après lui marcher , mais ce problème persiste .
merci pour votre aide Smile

Melissa Ch

Messages : 3
Date d'inscription : 04/08/2017
Age : 16

Revenir en haut Aller en bas

Re: problème de son

Message par Melissa Ch le Ven 4 Aoû - 16:13

je tiens aussi à préciser que avec des écouteurs ça marches , je pense pas que ça soit un problème de baffe car ils marchaient très bien avant

Melissa Ch

Messages : 3
Date d'inscription : 04/08/2017
Age : 16

Revenir en haut Aller en bas

Re: problème de son

Message par ordisecours le Sam 5 Aoû - 19:20

Bonjour


Vérifiez que vous avez branché vos haut-parleurs au bon endroit ( line-out ).

Dans le panneau de configuration ( icone moyenne ) / son et périphériques et onglet lecture, il faut sélectionner la bonne sortie et la mettre par défaut.

Sachez aussi que si vous branchez un casque, cela coupe le son des haut-parleurs.


@+
jla

_________________
    Aussitôt dit !                         Aussitôt fait !

avatar
ordisecours
Admin

Messages : 1378
Date d'inscription : 23/10/2012
Age : 63

http://www.ordisecours.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum